...

Schlagwort: CMS

Sicherheitswarnung – WordPress 4.7.2

Wie heiseSecurity heute meldet raten die Entwickler dringend dazu die aktuelle Version 4.7.3 des CMS WordPress zu installieren, in dem wichtige Sicherheitslücken geschlossen wurden.