...

Sicherheitswarnung WordPress

Ein Missverständnis bezüglich der WordPress-API fürt zu einer Sicherheitslücke in mehreren, teilweise beliebten WordPress Plugins. Ein Beitrag von Sucuri führt 17 betroffene Plugins auf, möglicherweise sind aber weitere Plugins betroffen. Es wird dringend zur Aktualisierung der Plugins geraten.

Quellen, Meldungen und Verweise

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.